<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de-DE" xml:lang="de-DE">
<head>
	<title>Rezension zu: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017. | Schoenes | querelles-net</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="description" content="Rezension zu: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017." />
			<meta name="keywords" content="Bevölkerungspolitik; Familie; Feminismus; Homosexualität; Intersektionalität; Recht; Sexualität; Staat; Geschlecht; Gender" />
	
	<link rel="icon" href="https://www.querelles-net.de/public/journals/1/journalFavicon_de_DE.ico" type="ERROR: cannot open `/tmp/phpxU3amc&#039; (No such file or directory)" />
	<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />

	<meta name="DC.Contributor.Sponsor" xml:lang="de" content=""/>
	<meta name="DC.Contributor.Sponsor" xml:lang="en" content=""/>
	<meta name="DC.Creator.PersonalName" content="Katharina Schoenes"/>
	<meta name="DC.Date.created" scheme="ISO8601" content="2017-06-23"/>
	<meta name="DC.Date.dateSubmitted" scheme="ISO8601" content="2017-03-06"/>
	<meta name="DC.Date.issued" scheme="ISO8601" content="2017-05-10"/>
	<meta name="DC.Date.modified" scheme="ISO8601" content="2017-06-23"/>
	<meta name="DC.Description" xml:lang="de" content=" Seit dem Paradigmenwechsel vom Moralstrafrecht zum Rechtsgüterschutz hält sich der Staat offiziell aus den einvernehmlichen sexuellen Beziehungen der Bürger*innen heraus. Dass es dieser Liberalisierungserzählung zum Trotz zu vielfältigen rechtlichen Zugriffen auf Intimität, Sexualität und Geschlecht kommt, verdeutlicht der von Ulrike Lembke herausgegebene Band auf anschauliche Weise. Nicht allen Autor*innen gelingt es, rechtliche Fragen mit solchen zu verbinden, die über das Recht als Bezugssystem hinausweisen und damit an Fragestellungen aus anderen Disziplinen anschlussfähig sind. Dennoch ist der Band auch für Nichtjurist*innen mit einem Interesse an dem Nexus von Recht und Sexualität zu empfehlen. "/>
	<meta name="DC.Description" xml:lang="en" content=" Since the change in paradigm from „Moralstrafrecht“ (a moralistic conception of criminal law) to „Rechtsgüterschutz&quot; (protection of legal rights) the state officially refrains from interfering in the consensual sexual relations of its citizens. Despite this narrative of liberalisation, there exist numerous juridical intrusions on intimacy, sexuality and gender, as this volume edited by Ulrike Lembke clearly illustrates. Not all authors succeed in combining juridical questions with questions that go beyond the legal realm and which are of relevance for other disciplines. Nevertheless, this volume can also be recommended to people outside the legal profession who take an interest in the nexus between law and sexuality. "/>
	<meta name="DC.Format" scheme="IMT" content="text/html"/>
	<meta name="DC.Format" scheme="IMT" content="application/epub+zip"/>
	<meta name="DC.Identifier" content="1222"/>
							<meta name="DC.Identifier.DOI" content="10.14766/1222"/>
		<meta name="DC.Identifier.URI" content="https://www.querelles-net.de/index.php/qn/article/view/1222"/>
	<meta name="DC.Language" scheme="ISO639-1" content="de"/>
	<meta name="DC.Rights" content="Copyright (c) 2017 Katharina Schoenes" />
	<meta name="DC.Rights" content="http://creativecommons.org/licenses/by/4.0"/>
	<meta name="DC.Source" content="querelles-net"/>
	<meta name="DC.Source.ISSN" content="1862-054X"/>
	<meta name="DC.Source.Issue" content="2"/>	<meta name="DC.Source.URI" content="https://www.querelles-net.de/index.php/qn"/>
	<meta name="DC.Source.Volume" content="18"/>						<meta name="DC.Subject" xml:lang="de" content="Bevölkerungspolitik"/>
								<meta name="DC.Subject" xml:lang="de" content="Familie"/>
								<meta name="DC.Subject" xml:lang="de" content="Feminismus"/>
								<meta name="DC.Subject" xml:lang="de" content="Homosexualität"/>
								<meta name="DC.Subject" xml:lang="de" content="Intersektionalität"/>
								<meta name="DC.Subject" xml:lang="de" content="Recht"/>
								<meta name="DC.Subject" xml:lang="de" content="Sexualität"/>
								<meta name="DC.Subject" xml:lang="de" content="Staat"/>
								<meta name="DC.Subject" xml:lang="de" content="Geschlecht"/>
								<meta name="DC.Subject" xml:lang="de" content="Gender"/>
								<meta name="DC.Title" content="Rezension zu: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017."/>
				<meta name="DC.Title.Alternative" xml:lang="en" content="Review of: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017."/>
		<meta name="DC.Type" content="Text.Serial.Journal"/>
	<meta name="DC.Type.articleType" content="Rezensionen"/>
		<meta name="gs_meta_revision" content="1.1" />
	<meta name="citation_journal_title" content="querelles-net"/>
	<meta name="citation_issn" content="1862-054X"/>
        <meta name="citation_author" content="Katharina Schoenes"/>
        <meta name="citation_author_institution" content="Universität Osnabrück"/>
<meta name="citation_title" content="Rezension zu: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017."/>

	<meta name="citation_date" content="2017/06/23"/>

	<meta name="citation_volume" content="18"/>
	<meta name="citation_issue" content="2"/>

							<meta name="citation_doi" content="10.14766/1222"/>
		<meta name="citation_abstract_html_url" content="https://www.querelles-net.de/index.php/qn/article/view/1222"/>
	<meta name="citation_language" content="de"/>
						<meta name="citation_keywords" xml:lang="de" content="Bevölkerungspolitik"/>
								<meta name="citation_keywords" xml:lang="de" content="Familie"/>
								<meta name="citation_keywords" xml:lang="de" content="Feminismus"/>
								<meta name="citation_keywords" xml:lang="de" content="Homosexualität"/>
								<meta name="citation_keywords" xml:lang="de" content="Intersektionalität"/>
								<meta name="citation_keywords" xml:lang="de" content="Recht"/>
								<meta name="citation_keywords" xml:lang="de" content="Sexualität"/>
								<meta name="citation_keywords" xml:lang="de" content="Staat"/>
								<meta name="citation_keywords" xml:lang="de" content="Geschlecht"/>
								<meta name="citation_keywords" xml:lang="de" content="Gender"/>
													<meta name="citation_fulltext_html_url" content="https://www.querelles-net.de/index.php/qn/article/view/1222/1373"/>
								<meta name="citation_fulltext_html_url" content="https://www.querelles-net.de/index.php/qn/article/view/1222/1374"/>
				<meta name="DC.Relation" scheme="isReviewOf" content="Regulierungen des Intimen. Sexualität und Recht im modernen Staat"/>
	<meta name="DC.Relation" scheme="isReviewOf" content="ISBN 978-3-658-11749-8"/>
	<meta name="DC.Relation" scheme="References" content="ISBN 978-3-658-11749-8"/>
	<meta name="DC.Relation" scheme="References" content="Lembke, U. (Hg.) (2017). Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Springer VS."/>

	<link rel="stylesheet" href="https://www.querelles-net.de/lib/pkp/styles/pkp.css" type="text/css" />
	<link rel="stylesheet" href="https://www.querelles-net.de/lib/pkp/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="https://www.querelles-net.de/styles/common.css" type="text/css" />
	<link rel="stylesheet" href="https://www.querelles-net.de/styles/compiled.css" type="text/css" />
	<link rel="stylesheet" href="https://www.querelles-net.de/styles/articleView.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/lib/pkp/styles/rtEmbedded.css" type="text/css" />
	
	
	
	<link rel="stylesheet" href="https://www.querelles-net.de/styles/sidebar.css" type="text/css" />		<link rel="stylesheet" href="https://www.querelles-net.de/styles/rightSidebar.css" type="text/css" />	
			<link rel="stylesheet" href="https://www.querelles-net.de/public/site/sitestyle.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/public/journals/1/journalStyleSheet.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/plugins/generic/externalFeed/externalFeed.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/plugins/generic/shariff/shariff.complete.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/plugins/generic/pln/css/pln.css" type="text/css" />
			<link rel="stylesheet" href="https://www.querelles-net.de/plugins/blocks/languageToggle/styles/languageToggle.css" type="text/css" />
	
	<!-- Base Jquery -->
		<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/lib/jquery/jquery.min.js"></script>
	<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/lib/jquery/plugins/jqueryUi.min.js"></script>
	
	<!-- Compiled scripts -->
			
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/lib/jquery/plugins/jquery.tag-it.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/lib/jquery/plugins/jquery.cookie.js"></script>

<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/functions/fontController.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/functions/general.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/functions/jqueryValidatorI18n.js"></script>

<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/classes/Helper.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/classes/ObjectProxy.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/classes/Handler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/classes/linkAction/LinkActionRequest.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/classes/features/Feature.js"></script>

<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/SiteHandler.js"></script><!-- Included only for namespace definition -->
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/UrlInDivHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/AutocompleteHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/ExtrasOnDemandHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/form/FormHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/form/AjaxFormHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/form/ClientFormHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/grid/GridHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/controllers/linkAction/LinkActionHandler.js"></script>

<script type="text/javascript" src="https://www.querelles-net.de/js/pages/search/SearchFormHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/js/statistics/ReportGeneratorFormHandler.js"></script>
<script type="text/javascript" src="https://www.querelles-net.de/plugins/generic/lucene/js/LuceneAutocompleteHandler.js"></script>

<script type="text/javascript" src="https://www.querelles-net.de/lib/pkp/js/lib/jquery/plugins/jquery.pkp.js"></script>	
	
	<link rel="alternate" type="application/atom+xml" title="querelles-net (atom+xml)" href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/atom" />
	<link rel="alternate" type="application/rdf+xml" title="querelles-net (rdf+xml)" href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/rss" />
	<link rel="alternate" type="application/rss+xml" title="querelles-net (rss+xml)" href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/rss2" />
	<script type="text/javascript" src="https://www.querelles-net.de/js/relatedItems.js"></script>
	<script type="text/javascript" src="https://www.querelles-net.de/js/inlinePdf.js"></script>
	<script type="text/javascript" src="https://www.querelles-net.de/js/pdfobject.js"></script>

</head>
<body id="pkp-common-openJournalSystems">

<div id="container">

<div id="header">
<div id="headerTitle">
<h1>
	<img src="https://www.querelles-net.de/public/journals/1/pageHeaderTitleImage_de_DE.jpg" width="665" height="38" alt="Kopfzeile" />
</h1>
</div>
</div>

<div id="body">

	<div id="sidebar">
							<div id="rightSidebar">
				<div class="block" id="sidebarDevelopedBy">
	<a class="blockTitle" href="http://pkp.sfu.ca/ojs/" id="developedBy">Open Journal Systems</a>
</div><div class="block" id="sidebarUser">
			<span class="blockTitle">Benutzer/in</span>
	
												<form method="post" action="https://www.querelles-net.de/index.php/qn/login/signIn">
					<table>
						<tr>
							<td><label for="sidebar-username">Benutzer/innen-Name</label></td>
							<td><input type="text" id="sidebar-username" name="username" value="" size="12" maxlength="32" class="textField" /></td>
						</tr>
						<tr>
							<td><label for="sidebar-password">Passwort</label></td>
							<td><input type="password" id="sidebar-password" name="password" value="" size="12" class="textField" /></td>
						</tr>
						<tr>
							<td colspan="2"><input type="checkbox" id="remember" name="remember" value="1" /> <label for="remember">An mich erinnern</label></td>
						</tr>
						<tr>
							<td colspan="2"><input type="submit" value="Einloggen" class="button" /></td>
						</tr>
					</table>
				</form>
						</div><div class="block custom" id="customblock-qnspecific">
	<p><a href="https://lists.fu-berlin.de/listinfo/qn-aktuelles">Benachrichtigungen<br />&uuml;ber neue Ausgaben</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a href="https://doaj.org/toc/1862-054X"><img src="http://open-access-to-gender-research.de/wp-content/uploads/2016/12/DOAJ_Seal_text_logo_small.png" alt="DOAJ Seal for Open Access Journals" width="140" height="50" /></a></p>
</div>	
<div class="block" id="sidebarLanguageToggle">
	<script type="text/javascript">
		<!--
		function changeLanguage() {
			var e = document.getElementById('languageSelect');
			var new_locale = e.options[e.selectedIndex].value;

			var redirect_url = 'https://www.querelles-net.de/index.php/qn/user/setLocale/NEW_LOCALE?source=%2Findex.php%2Fqn%2Farticle%2Fview%2F1222';
			redirect_url = redirect_url.replace("NEW_LOCALE", new_locale);

			window.location.href = redirect_url;
		}
		//-->
	</script>
	<span class="blockTitle">Sprache</span>
	<form action="#">
		<label for="languageSelect">Sprache auswählen</label>
		<select id="languageSelect" size="1" name="locale" class="selectMenu"><option label="Deutsch" value="de_DE" selected="selected">Deutsch</option>
<option label="English" value="en_US">English</option>
</select>
		<input type="submit" class="button" value="Abschicken" onclick="changeLanguage(); return false;" />
	</form>
</div>
<div class="block" id="sidebarNavigation">
	<span class="blockTitle">Zeitschrifteninhalte</span>

	<form id="simpleSearchForm" action="https://www.querelles-net.de/index.php/qn/search/search">
		<table id="simpleSearchInput">
			<tr>
				<td>
													<script type="text/javascript">
			
				$(function() {
		$('#simpleQueryAutocomplete').pkpHandler(
			'$.pkp.plugins.generic.lucene.LuceneAutocompleteHandler',
			{
				sourceUrl: "https://www.querelles-net.de/index.php/qn/lucene/queryAutocomplete",
				searchForm: "simpleSearchForm"
			});
	});
</script>
<span id="simpleQueryAutocomplete">
	<input type="text" id="simpleQuery_input" name="simpleQuery" size="15" maxlength="255" value="" class="textField" />
	<input type="hidden" id="simpleQuery" name="simpleQuery_hidden" value="" />
	<script type="text/javascript">
				$('#simpleQuery_input').attr('name', 'simpleQuery_input');
		$('#simpleQuery').attr('name', 'simpleQuery');
	</script>
</span>
								</td>
			</tr>
			<tr>
				<td><label for="searchField">
				Suchbereich
				<br />
				<select id="searchField" name="searchField" size="1" class="selectMenu">
					<option label="Alle" value="query">Alle</option>
<option label="Autor/in" value="authors">Autor/in</option>
<option label="Titel" value="title">Titel</option>
<option label="Abstract" value="abstract">Abstract</option>
<option label="Indexfelder" value="indexTerms">Indexfelder</option>
<option label="Volltext" value="galleyFullText">Volltext</option>

				</select></label>
				</td>
			</tr>
			<tr>
				<td><input type="submit" value="Suchen" class="button" /></td>
			</tr>
		</table>
	</form>

	<br />

		<span class="blockSubtitle">Durchblättern</span>
	<ul>
		<li><a href="https://www.querelles-net.de/index.php/qn/issue/archive">Nach Ausgabe</a></li>
		<li><a href="https://www.querelles-net.de/index.php/qn/search/authors">Nach Autor/in</a></li>
		<li><a href="https://www.querelles-net.de/index.php/qn/search/titles">Nach Titel</a></li>
		
			</ul>
	</div>


<!-- Add javascript required for font sizer -->
<script type="text/javascript">
	<!--
	$(function(){
		fontSize("#sizer", "body", 9, 16, 32, ""); // Initialize the font sizer
	});
	// -->
</script>

<div class="block" id="sidebarFontSize" style="margin-bottom: 4px;">
	<span class="blockTitle">Schriftgröße</span>
	<div id="sizer"></div>
</div>
<br /><div class="block" id="sidebarHelp">
	<a class="blockTitle" href="javascript:openHelp('https://www.querelles-net.de/index.php/qn/help')">Navigationshilfe</a>
</div><div class="block" id="sidebarWebFeed">
	<span class="blockTitle">Aktuelle Ausgabe</span>
	<a href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/atom">
	<img src="https://www.querelles-net.de/plugins/generic/webFeed/templates/images/atom10_logo.gif" alt="Atom-Logo" border="0" /></a>
	<br/>
	<a href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/rss2">
	<img src="https://www.querelles-net.de/plugins/generic/webFeed/templates/images/rss20_logo.gif" alt="RSS2-Logo" border="0" /></a>
	<br/>
	<a href="https://www.querelles-net.de/index.php/qn/gateway/plugin/WebFeedGatewayPlugin/rss">
	<img src="https://www.querelles-net.de/plugins/generic/webFeed/templates/images/rss10_logo.gif" alt="RSS1-Logo" border="0" /></a>
</div>

<div class="block" id="sidebarRTArticleTools">

	<span class="blockTitle">Artikelwerkzeuge</span>
				<div class="articleToolItem">
			<img src="https://www.querelles-net.de/plugins/blocks/readingTools/icons/printArticle.png" class="articleToolIcon" alt="" /> <a href="javascript:openRTWindow('https://www.querelles-net.de/index.php/qn/rt/printerFriendly/1222/0');">Diesen Artikel drucken</a>
		</div>
				<div class="articleToolItem">
			<img src="https://www.querelles-net.de/plugins/blocks/readingTools/icons/metadata.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('https://www.querelles-net.de/index.php/qn/rt/metadata/1222/0');">Metadaten indizieren</a><br />
		</div>
				<div class="articleToolItem">
			<img src="https://www.querelles-net.de/plugins/blocks/readingTools/icons/citeArticle.png" class="articleToolIcon" alt=""/> <a href="javascript:openRTWindow('https://www.querelles-net.de/index.php/qn/rt/captureCite/1222/0');">Zitation</a><br />
		</div>
							</div>
<div class="block plugins_generic_usageStats_optout" id="usageStatsOptout">
	<span class="blockTitle">Nutzungsstatistik-Informationen</span>
	<p>Wir führen eine anonymisierte Nutzungsstatistik. Bitte lesen Sie die <a href="https://www.querelles-net.de/index.php/qn/usageStats/privacyInformation">Datenschutz-Informationen</a>, um mehr zu erfahren.</p>
</div>
			</div>
			</div>

<div id="main">

<div id="navbar">
	<ul class="menu">
		<li id="home"><a href="https://www.querelles-net.de/index.php/qn/index">Startseite</a></li>
		<li id="about"><a href="https://www.querelles-net.de/index.php/qn/about">Über uns</a></li>

					<li id="login"><a href="https://www.querelles-net.de/index.php/qn/login">Einloggen</a></li>
							<li id="register"><a href="https://www.querelles-net.de/index.php/qn/user/register">Registrieren</a></li>
												<li id="search"><a href="https://www.querelles-net.de/index.php/qn/search">Suche</a></li>
		
					<li id="current"><a href="https://www.querelles-net.de/index.php/qn/issue/current">Aktuelle Ausgabe</a></li>
			<li id="archives"><a href="https://www.querelles-net.de/index.php/qn/issue/archive">Archiv</a></li>
		
					<li id="announcements"><a href="https://www.querelles-net.de/index.php/qn/announcement">Mitteilungen</a></li>
				<li><a href="https://www.querelles-net.de/index.php/qn/booksForReview" target="_parent">Bücher zur Rezension</a></li>

								</ul>
</div>
<div id="breadcrumb">
	<a href="https://www.querelles-net.de/index.php/qn/index" target="_parent">Startseite</a> &gt;
	<a href="https://www.querelles-net.de/index.php/qn/issue/view/18-2" target="_parent">Jg. 18, Nr. 2 (2017)</a> &gt;	<a href="https://www.querelles-net.de/index.php/qn/article/view/1222/0" class="current" target="_parent">Schoenes</a>
</div>

<div id="content">


	<div id="topBar">
					</div>
		
	<div id="articleTitle"><h3>Rezension zu: Ulrike Lembke (Hg.): Regulierungen des Intimen. Sexualität und Recht im modernen Staat. Wiesbaden: VS Verlag für Sozialwissenschaften 2017.</h3></div>
	<div id="authorString"><em>Katharina Schoenes</em></div>
	<br />
			<div id="articleAbstract">
		<h4>Abstract</h4>
		<br />
		<div><p>Seit dem Paradigmenwechsel vom Moralstrafrecht zum Rechtsgüterschutz hält sich der Staat offiziell aus den einvernehmlichen sexuellen Beziehungen der Bürger*innen heraus. Dass es dieser Liberalisierungserzählung zum Trotz zu vielfältigen rechtlichen Zugriffen auf Intimität, Sexualität und Geschlecht kommt, verdeutlicht der von Ulrike Lembke herausgegebene Band auf anschauliche Weise. Nicht allen Autor*innen gelingt es, rechtliche Fragen mit solchen zu verbinden, die über das Recht als Bezugssystem hinausweisen und damit an Fragestellungen aus anderen Disziplinen anschlussfähig sind. Dennoch ist der Band auch für Nichtjurist*innen mit einem Interesse an dem Nexus von Recht und Sexualität zu empfehlen.</p></div>
		<br />
		</div>
	
			<div id="articleSubject">
		<h4>Schlagworte</h4>
		<br />
		<div>Bevölkerungspolitik; Familie; Feminismus; Homosexualität; Intersektionalität; Recht; Sexualität; Staat; Geschlecht; Gender</div>
		<br />
		</div>
	
				
			<div id="articleFullText">
		<h4>Volltext:</h4>
									<a href="https://www.querelles-net.de/index.php/qn/article/view/1222/1373" class="file" target="_parent">HTML</a>
											<a href="https://www.querelles-net.de/index.php/qn/article/view/1222/1374" class="file" target="_parent">EPUB</a>
														</div>
	
	
							<br />
		<br />
		DOI: <a id="pub-id::doi" href="http://dx.doi.org/10.14766/1222">http://dx.doi.org/10.14766/1222</a>																																			



		

		<br /><br />
		<div class="shariff" data-lang="de"
		data-services="[&quot;facebook&quot;,&quot;googleplus&quot;,&quot;linkedin&quot;,&quot;twitter&quot;,&quot;xing&quot;]"
		data-backend-url="https://www.querelles-net.de/shariff-backend"
		data-theme="grey"
		data-orientation="horizontal"
		data-url="https://www.querelles-net.de/index.php/qn/article/view/1222">
		</div>
		<script src="https://www.querelles-net.de/plugins/generic/shariff/shariff.complete.js"></script>
<br /><br />
<div class="customfooter"><a>querelles-net</a> wird herausgegeben an der <a href="http://www.fu-berlin.de">Freien Universität Berlin</a>. ISSN 1862-054X</div>
</div><!-- content -->
</div><!-- main -->
</div><!-- body -->



</div> <!-- container -->
</body>
</html>